Fehlfunktion im Forum neuerdings

Wenn es was neues über das Forum gibt, steht es hier drin

Moderator: haribert

Antworten
timundstruppi
Beiträge: 72
Registriert: Do 29. Sep 2016, 17:25

Fehlfunktion im Forum neuerdings

Beitrag von timundstruppi » Do 29. Jun 2017, 23:50

Hallo,
ich habe auf meinem W7 IE11 Rechner immer folgende Menüs aufpoppen, die ich schließen kann, aber dann poppt ein anderes wieder auf. 2 sind immer offen.
Auch auf dem TAB mit Android.

Gibt es Abhilfe?

Lesen geht nicht mehr vernünftig.

Alle anderen Foren laufen normal.

Gruß TW
GRforum.jpg

Benutzeravatar
ww-hannibal
Beiträge: 45
Registriert: Di 28. Mär 2017, 00:39
Wohnort: Höhn

Re: Fehlfunktion im Forum neuerdings

Beitrag von ww-hannibal » Sa 1. Jul 2017, 21:37

Hi habe ich auch schon gesagt aber es kamm nix ....
Gruß
Jens

Benutzeravatar
mampfi
Administrator
Beiträge: 71
Registriert: Mo 12. Okt 2015, 22:07
Wohnort: Eislingen

Re: Fehlfunktion im Forum neuerdings

Beitrag von mampfi » Mo 3. Jul 2017, 14:38

Ich bin dabei, habe aber noch nichts gefunden.

Es gibt endlos viele Foren zu dieser Forensoftware. Die werde ich alle der Reihe nach abklappern.
2 x Grundig TS 1000. Jeweils wahlweise als 2Spur, 4Spur oder Autoreverse. Mit drahtloser Fernbedienung und Dolby. Täglich in Verwendung: Grundig SXV 6000, Grundig ST 6000, TS 1000 und Grundig A5000 an Canton Plus E Subwoofersystem . In der Garage: Grundig SV 2000 und Tuner T7500. Im Esszimmer: Grundig V5000, Grundig T5000, grundig CF 5500 und Grundig CF 5500-2.

Grundig forever :D

timundstruppi
Beiträge: 72
Registriert: Do 29. Sep 2016, 17:25

Re: Fehlfunktion im Forum neuerdings

Beitrag von timundstruppi » Fr 7. Jul 2017, 09:43

Gleich neue Forumssoftware?

Geht aber.
Gruß TW

Benutzeravatar
ww-hannibal
Beiträge: 45
Registriert: Di 28. Mär 2017, 00:39
Wohnort: Höhn

Re: Fehlfunktion im Forum neuerdings

Beitrag von ww-hannibal » Fr 7. Jul 2017, 18:38

Ein lob an dich für das neue Forum .
Danke dafür!!!
LG
Jens

Benutzeravatar
mampfi
Administrator
Beiträge: 71
Registriert: Mo 12. Okt 2015, 22:07
Wohnort: Eislingen

Re: Fehlfunktion im Forum neuerdings

Beitrag von mampfi » Mo 10. Jul 2017, 20:14

Die Forensoftware ist dieseselbe. Es wurde nur der Standard Style verwendet, weil der optionale Ärger bereitete.

Ist im Moment halt ein wenig spartanisch, aber dafür funktionierts.

Gruß an alle
2 x Grundig TS 1000. Jeweils wahlweise als 2Spur, 4Spur oder Autoreverse. Mit drahtloser Fernbedienung und Dolby. Täglich in Verwendung: Grundig SXV 6000, Grundig ST 6000, TS 1000 und Grundig A5000 an Canton Plus E Subwoofersystem . In der Garage: Grundig SV 2000 und Tuner T7500. Im Esszimmer: Grundig V5000, Grundig T5000, grundig CF 5500 und Grundig CF 5500-2.

Grundig forever :D

timundstruppi
Beiträge: 72
Registriert: Do 29. Sep 2016, 17:25

Re: Fehlfunktion im Forum neuerdings

Beitrag von timundstruppi » Mo 10. Jul 2017, 20:20

Ich finde diesen Stil aber besser!

Benutzeravatar
mampfi
Administrator
Beiträge: 71
Registriert: Mo 12. Okt 2015, 22:07
Wohnort: Eislingen

Re: Fehlfunktion im Forum neuerdings

Beitrag von mampfi » Di 11. Jul 2017, 18:00

Prima, dann lassen wir das so.

Ein Portal wäre halt noch schick. Na ja mal sehen ob es klappt.
2 x Grundig TS 1000. Jeweils wahlweise als 2Spur, 4Spur oder Autoreverse. Mit drahtloser Fernbedienung und Dolby. Täglich in Verwendung: Grundig SXV 6000, Grundig ST 6000, TS 1000 und Grundig A5000 an Canton Plus E Subwoofersystem . In der Garage: Grundig SV 2000 und Tuner T7500. Im Esszimmer: Grundig V5000, Grundig T5000, grundig CF 5500 und Grundig CF 5500-2.

Grundig forever :D

timundstruppi
Beiträge: 72
Registriert: Do 29. Sep 2016, 17:25

Re: Fehlfunktion im Forum neuerdings

Beitrag von timundstruppi » Di 11. Jul 2017, 20:53

:P Das liegt aber nur daran, dass ich es von dem Motorrad und Auto Forum her seit 15 Jahren gewohnt bin.
Das alte Grundig Forum sah aber doch auch so ähnlich aus.

Gruß T W

Antworten

Zurück zu „Allgemeine Forumsinformationen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast